2006 | Picanto | Periodisk ingen lys - Viskere og varme slukker.

Kias bud på en lille bybil.
Besvar
asser

2006 | Picanto | Periodisk ingen lys - Viskere og varme slukker.

Indlæg af asser »

Hej med jer.

Min kæreste har sådan en lille kia picanto fra 2006.

Det har indtil nu været en ret dyr bil og pengene er ved at slippe op. Eller rettere lysten til at ofre mere er ved at dø.

Hun har den sidste uges tid oplevet at kontrollyset for håndbremse tænder når hun drejer på rattet samt at de sidste par dage midt på motorvejen går lyset pludselig helt ud, hvorefter det skifter mellem nærlys og positionslys for til sidst at gå tilbage til nærlys. Dette sker over en periode på 2-5 sekunder.

Ligeledes oplever hun nu i dag at hendes varmeapparat stopper med at virke og at hende viskere også stopper.

Jeg var ude og kigge på det og får viskere og varmeapparat til at virke igen ved at slå på plastikken inde bag ved rattet(over ratstammen). Herefter konstatere jeg en klikkende lyd fra sikringer og relæer. Men det hele begynder nu at gå igang igen.

Der sidder 4 blå "relæer?" som alle er meget varme.

Jeg kan ved at trykke lidt på bremsen og tænde alle ting få en klikken til at lyde engang imellem, men ikke altid.

Nogen der har et bud på hvad jeg bør undersøge / gøre?
nankai
Indlæg: 349
Tilmeldt: man 18. jun 2012 20:49
Bilmærke og model: Picanto 1,2 Motion Plus
Postnummer: 0
Geografisk sted: Østjylland

Re: 2006 | Picanto | Periodisk ingen lys - Viskere og varme slukker.

Indlæg af nankai »

asser skrev: ons 21. okt 2020 16:07 Hej med jer.

Min kæreste har sådan en lille kia picanto fra 2006.

Det har indtil nu været en ret dyr bil og pengene er ved at slippe op. Eller rettere lysten til at ofre mere er ved at dø.

Hun har den sidste uges tid oplevet at kontrollyset for håndbremse tænder når hun drejer på rattet samt at de sidste par dage midt på motorvejen går lyset pludselig helt ud, hvorefter det skifter mellem nærlys og positionslys for til sidst at gå tilbage til nærlys. Dette sker over en periode på 2-5 sekunder.

Ligeledes oplever hun nu i dag at hendes varmeapparat stopper med at virke og at hende viskere også stopper.

Jeg var ude og kigge på det og får viskere og varmeapparat til at virke igen ved at slå på plastikken inde bag ved rattet(over ratstammen). Herefter konstatere jeg en klikkende lyd fra sikringer og relæer. Men det hele begynder nu at gå igang igen.

Der sidder 4 blå "relæer?" som alle er meget varme.

Jeg kan ved at trykke lidt på bremsen og tænde alle ting få en klikken til at lyde engang imellem, men ikke altid.

Nogen der har et bud på hvad jeg bør undersøge / gøre?
Hvad med at tjekke Bil batteriet... generelt er levetiden for et alm. bilbatteri 6 år. Tjek væske niveau. Over tid fordamper en del af samme. Ved thansen.dk kan blandet batteri væske købes - 1 L lige til at hælde på. Fyld ikke mere på, end til maksimum mærke på batteri. Eller måske bilen trænger til et nyt batteri. Tjek hvor mange AH batteri skal være på. Tjek priser på ny bilbatteri. Køb en WD-40 spray til stik samlinger i motorrum - for at fjerne eventuel kondens fugt i ledning/stiksamlinger. nankai
Westfarm
Indlæg: 1
Tilmeldt: man 20. jun 2022 00:36
Bilmærke og model: Kia picanto
Postnummer: 9870

Re: 2006 | Picanto | Periodisk ingen lys - Viskere og varme slukker.

Indlæg af Westfarm »

Havde samme fejl med min egen til sidst skulle jeg stille på rettet for at starte det var en kortslutning i den "store" sorte ledning under rattet
Besvar