Ingen varme i bilen???

Kias bud på en lille bybil.
Besvar
sofrdk
Indlæg: 13
Tilmeldt: søn 13. apr 2014 20:03
Bilmærke og model: Kia Picanto 1.1 EX
Postnummer: 2750

Ingen varme i bilen???

Indlæg af sofrdk » tirs 14. mar 2017 19:24

Hjælp, jeg har ingen varme i bilen. Det er noget der pludseligt er opstået her efter vinteren.
Kia Picanto 1.1EX fra 2006.

Jeg har spurgt omkring og nogle siger at der bare skal skiftes tandremme og andre siger at vandpumpen også skal skiftes.
Jeg kan se at delene ikke er så dyre endda, men skal motoren ud af bilen for at skifte de dele, for så kan jeg godt forestille mig at prisen nemt rammer 10.000,-

Er der nogen der har nogenlunde samme erfaringer og/eller måske endda har prøvet at få det skiftet og ved hvad det koster?

Eller kan det være noget helt tredje?

Den har kørt 190.000km og fik sidst skiftet tandrem ved 120.000 km, så kunne godt forestille mig at det er der problemet selvfølgelig ligger og må indrømme at jeg ikke ved om der på noget tidspunkt ved service eller lign. er skiftet vandpumpe tidligere.

mikal2000
Indlæg: 30
Tilmeldt: tors 19. jul 2012 20:28
Bilmærke og model: kia picanto 2012 motion plus
Postnummer: 4700

Re: Ingen varme i bilen???

Indlæg af mikal2000 » tors 16. mar 2017 09:09

Har du tjekket at der er vand på bilen?

sofrdk
Indlæg: 13
Tilmeldt: søn 13. apr 2014 20:03
Bilmærke og model: Kia Picanto 1.1 EX
Postnummer: 2750

Re: Ingen varme i bilen???

Indlæg af sofrdk » tors 16. mar 2017 11:01

Ja, der er vand på. Kan det være en termostat?

Jeg har erfaret at vandpumpen ikke drives af remme i min model, så kan næsten udelukke dette.
De remme der er skal muligvis udskiftes, men har ikke noget med mit problem at gøre.

stenbjerg68
Indlæg: 401
Tilmeldt: ons 15. okt 2014 22:01
Bilmærke og model: Kia Rio 2012 1,4 Exclusive benzin
Postnummer: 9000

Re: Ingen varme i bilen???

Indlæg af stenbjerg68 » tors 16. mar 2017 21:04

Jeg tror du har misforstået noget, tandremmen har ikke noget med varme i bilen at gøre,

det er sikkert din Thermostat der er i stykker og den kost omk. 100 kr. den sider i motorblokken og er som regel nem at komme til,

du kan ikke udelukke at vandpumpe ikke er i stykker, vandpumpen er lige som en mølle der skal drive vandet rundt i motoren, er denne rulle eller vinger i stykker
så vil vandet ikke kunne cirkulere rundt i din motor, du kan ikke se det ude fra så den skal skrues af før du kan se fejlen.

mit forslag er du får skiftet thermostat og vandpumpe, så skal den nok komme til at varme igen.

På nogle biler skifter man så tandremmen samtidig når nu man har skilt det meste af så det er at foretrække. sådan et sæt kost ca 7-800 kr.
https://www.bildeleshop.dk/kia/picanto- ... /vandpumpe

sofrdk
Indlæg: 13
Tilmeldt: søn 13. apr 2014 20:03
Bilmærke og model: Kia Picanto 1.1 EX
Postnummer: 2750

Re: Ingen varme i bilen???

Indlæg af sofrdk » fre 17. mar 2017 02:23

Tak for svar, har talt med en mekaniker der kigger på den fredag og han mener jo også at det er termostaten og koster små 1000-1200 inkl arbejdsløn.
Er det ikke kun termostaten, må jeg jo høre hvad han skal have for at skifte vandpumpe og remme samtidig med, har allerede et tilbud på dette til 2700,- men må jo se om han kan presses lidt i pris.

Tak for dit hurtige svar :)

stenbjerg68
Indlæg: 401
Tilmeldt: ons 15. okt 2014 22:01
Bilmærke og model: Kia Rio 2012 1,4 Exclusive benzin
Postnummer: 9000

Re: Ingen varme i bilen???

Indlæg af stenbjerg68 » fre 17. mar 2017 04:04

1000-1200 kr. er for meget for at skifte en thermostat, det tager max 1 time.

du skulle tilmelde dig auto bottler, en side hvor du kan ligge de ting ind som du skal have lavet på din bil,
så er der flere mekanikere som byder på opgaven, du kan spare mange penge på den måde, der er også lokale mekanikere som byde ind, og det er gratis for dig
at tilmelde dig.

sofrdk
Indlæg: 13
Tilmeldt: søn 13. apr 2014 20:03
Bilmærke og model: Kia Picanto 1.1 EX
Postnummer: 2750

Re: Ingen varme i bilen???

Indlæg af sofrdk » lør 18. mar 2017 01:27

Jeg har skam lige brugt autobutler, men problemet var også at termostathuset er flækket, så det endte faktisk på 1600,- en ok pris efter min mening.

stenbjerg68
Indlæg: 401
Tilmeldt: ons 15. okt 2014 22:01
Bilmærke og model: Kia Rio 2012 1,4 Exclusive benzin
Postnummer: 9000

Re: Ingen varme i bilen???

Indlæg af stenbjerg68 » lør 18. mar 2017 08:20

Bare du er tilfreds så er alt godt :D virker det så nu???

Besvar