Startproblemer

Kias bud på en lille bybil.
Besvar
sofrdk
Indlæg: 13
Tilmeldt: søn 13. apr 2014 20:03
Bilmærke og model: Kia Picanto 1.1 EX
Postnummer: 2750

Startproblemer

Indlæg af sofrdk » søn 26. mar 2017 01:08

Jeg sætter mig ud i bilen og starter den, men den står bare og tøffer og vil ikke starte.

For 1 år siden blev der skiftet tændrør.
For 3 år siden blev der skiftet kobling og starter
For 2 dage siden kom der nyt batteri i sammen med helt nye batteri pol sko.
De sidste 2 dage har den faktisk startet fint, men igen i dag oplever jeg så problemer igen og er ved at rive håret ud, for hvad kan der så være galt?

Kia Picanto 1.1EX fra 2006 (04-07 model)

Jeg kan ikke blive ved med at smide den på værksted når værksteder bliver ved med at sige at det er "det" der er galt og det så fanmene ikke er det der er galt, når den gør det igen 3 måneder efter.
Er så træt af at blive taget i røven af det ene og det andet værksted og de virker mere som om at de bare skal suge pengene ud af kunderne, frem for at lave deres arbejde ordentligt.
Fremover er jeg medlem af FDM og så skal jeg nok råbe højt, men....

Hvilke faktorer kan være årsag til mit problem?

Skriv gerne alle dem i kender, så skal jeg gerne strege dem ud som passer med det der efterhånden er skiftet ud i den bil!!!

nankai
Indlæg: 284
Tilmeldt: man 18. jun 2012 20:49
Bilmærke og model: Picanto 1,2 Motion Plus
Postnummer: 0
Geografisk sted: Østjylland

Re: Startproblemer

Indlæg af nankai » søn 26. mar 2017 13:55

sofrdk skrev:Jeg sætter mig ud i bilen og starter den, men den står bare og tøffer og vil ikke starte.

For 1 år siden blev der skiftet tændrør.
For 3 år siden blev der skiftet kobling og starter
For 2 dage siden kom der nyt batteri i sammen med helt nye batteri pol sko.
De sidste 2 dage har den faktisk startet fint, men igen i dag oplever jeg så problemer igen og er ved at rive håret ud, for hvad kan der så være galt?

Kia Picanto 1.1EX fra 2006 (04-07 model)

Jeg kan ikke blive ved med at smide den på værksted når værksteder bliver ved med at sige at det er "det" der er galt og det så fanmene ikke er det der er galt, når den gør det igen 3 måneder efter Er så træt af at blive taget i røven af det ene og det andet værksted og de virker mere som om at de bare skal suge pengene ud af kunderne, frem for at lave deres arbejde ordentligt.
Fremover er jeg medlem af FDM og så skal jeg nok råbe højt, men....

Hvilke faktorer kan være årsag til mit problem?

Skriv gerne alle dem i kender, så skal jeg gerne strege dem ud som passer med det der efterhånden er skiftet ud i den bil!!!
Tjek 1 om alle ikon lamper i instrumentbræt lyser når du drejer nøgle til position, inden start. Tjek sikringsboks i motorrum og samme inde i bilen - om sikringer ser ok ud. Tjek stik/ledninger, forbindelser i motorrum. Dynamo, tændrørs hætter og kabel. For eventuelle dårlige forbindelser, kan du gi > alle lednings stik i motorrum en lille smule WD-40 som kan fjerne eventuel fugt og beskytte og forbedre forbindelsen.

> Tilføjelse. Eventuel problem kan også være kondensfugt i karburator. Fra 5 plus grader og ned, dannes der let kondensfugt i benzintank. Så prøv at hælde noget Kaburatorvæske i tanken, som indkapsler kondens og tar det med ud gennem kaburator.
nankai

vic256
Indlæg: 259
Tilmeldt: søn 18. nov 2012 23:17
Bilmærke og model: Kia Cee'd SW Attraction
Postnummer: 2650
Geografisk sted: 2650

Re: Startproblemer

Indlæg af vic256 » søn 26. mar 2017 16:15

Ingen grund til karburatorvæske, der er ikke en karburator i bilen...

Besvar