Min Optima PHEV vil ikke lade

Optima som hybrid
Besvar
clausjul
Indlæg: 69
Tilmeldt: tirs 12. jan 2010 09:34
Bilmærke og model: Kia Picanto 2016,Kia Ceed SW 2010 [25/1 2018 Optima SW PHEV]
Postnummer: 2980

Min Optima PHEV vil ikke lade

Indlæg af clausjul » søn 3. jun 2018 15:55

Er der nogen som har været ude for at den ikke vil lade. På hjemmeladeren (Clever) lyser den blåt. Har set i maunalen og det tyder på noget strøm overflow eller lign? Noget jeg kan løse selv eller skal den på værksted?
Kia Picanto 2010
Kia Optima SW PHEV

Brugeravatar
Wee
Indlæg: 726
Tilmeldt: fre 2. nov 2007 09:22
Bilmærke og model: Kia Optima SW PHEV
Bilgalleri-profil: http://www.bilgalleri.dk/html/gal_visbil.asp?ID=159482
Postnummer: 3200
Geografisk sted: Helsinge
Kontakt:

Re: Min Optima PHEV vil ikke lade

Indlæg af Wee » man 4. jun 2018 08:24

kan du lade på de offentlige stationer ?

Har du prøvet en anden stikkontakt ?
----------------------------------------
Racing on the streets is like competing in the special olympics -
it doesn't matter if you win, you're still a retard.

Billede

clausjul
Indlæg: 69
Tilmeldt: tirs 12. jan 2010 09:34
Bilmærke og model: Kia Picanto 2016,Kia Ceed SW 2010 [25/1 2018 Optima SW PHEV]
Postnummer: 2980

Re: Min Optima PHEV vil ikke lade

Indlæg af clausjul » man 4. jun 2018 10:51

Det var åbenbart Clevers netværk som var nede i går. Den forsøger at kontakte Clever når jeg starter opladningen og fejler med blåt lys. Alt er i orden nu og heldigvis var det ikke noget med bilen at gøre :)
Kia Picanto 2010
Kia Optima SW PHEV

Brugeravatar
cbo
Indlæg: 489
Tilmeldt: søn 6. dec 2009 22:50
Bilmærke og model: Kia Optima SW PHEV 2018
Postnummer: 5240

Re: Min Optima PHEV vil ikke lade

Indlæg af cbo » lør 16. jun 2018 18:28

Prøvede idag at lade fra Clevers lader ved Turistinformationen i Løkken. Alt går fint og standeren siger den lader, men bilen tager ikke imod. Der er lys i ladesymbolet i displayet i bilen, men bilens ladeindikator i forruden lyser ikke (er normalt grøn når der lades derhjemme hjemmeladeren).

Afbrød efter en time og fik besked om at den havde ladet 0 kwh.

Bud på hvad der kan være galt? Tænker at det må ligge i kablet (løst kabel everet af Clever) der godt nok var sat helt i, men forbindelsen til bilen virkede lidt løs i det. Pisregnede, så ville ikke stå og fedte med det idag.
cbo
---------------------------------------------
2018 - ?: Kia Optima SW PHEV årg. 2018 (Aluminium Silver)
2010-2018: Kia Ceed SW 1,6 CRDI Exclusive årg. 2010 (Piston Grey)

Brugeravatar
ThomasH
Hjælpeadmin
Indlæg: 581
Tilmeldt: tors 12. jun 2008 18:57
Bilmærke og model: Kia Niro PHEV - Comfort (2018)
Postnummer: 4200

Re: Min Optima PHEV vil ikke lade

Indlæg af ThomasH » lør 16. jun 2018 20:11

Kan det være samme problem med låsemekanismen, som på Niro?
Har Optima et kabeltræk til låsen, som du kan “nulstille” den med?

Efter de problemer der er med Niro og låsen/ladefejl, har Kia udgivet en vejledning i montering af ladekablet. Det skal sættes 100% vinkelret ind og støttes, så kablet ikke tynger selve stikket ned inden/mens låsemekanismen slår til.
Tidligere:
2008 Kia pro_cee’d 1.6 CRDi Sport
2012 Kia cee’d (JD) 1.6 CRDi Premium

Lundegaard
Indlæg: 16
Tilmeldt: søn 6. maj 2018 20:47
Bilmærke og model: Optima SW PHEV
Postnummer: 0

Re: Min Optima PHEV vil ikke lade

Indlæg af Lundegaard » søn 17. jun 2018 22:02

Hej CBO

Har I ladet andre steder med succes?

Jeg kørte byen rundt og prøvede flere ladestandere, uden held. Den søde assistent ved Clever prøvede at genstarte en af standerne som jeg stod ved, uden held.

Clever sendte mig en ny brik, og siden har jeg ikke haft bøvl, men den første brik virkede ikke, og Clever kunne ikke se der skulle være noget galt. Til Clevers ros skal siges, at de sendte en ny med ekspreslevering, så selv PostNord formåede at lave dag til dag levering :)
Lundegaard
Optima SW PHEV

Brugeravatar
cbo
Indlæg: 489
Tilmeldt: søn 6. dec 2009 22:50
Bilmærke og model: Kia Optima SW PHEV 2018
Postnummer: 5240

Re: Min Optima PHEV vil ikke lade

Indlæg af cbo » man 18. jun 2018 18:36

Vi fik det til at virke et andet sted. Tror det handler om at det løse kabel ikke sidder helt stramt i stikket på bilen. Det skal lige vrikkes på plads - nok noget i stil med Niro.
cbo
---------------------------------------------
2018 - ?: Kia Optima SW PHEV årg. 2018 (Aluminium Silver)
2010-2018: Kia Ceed SW 1,6 CRDI Exclusive årg. 2010 (Piston Grey)

clausjul
Indlæg: 69
Tilmeldt: tirs 12. jan 2010 09:34
Bilmærke og model: Kia Picanto 2016,Kia Ceed SW 2010 [25/1 2018 Optima SW PHEV]
Postnummer: 2980

Re: Min Optima PHEV vil ikke lade

Indlæg af clausjul » tors 21. jun 2018 09:09

Jeg har også oplevet noget lign, især ladestandere med slanger. Når man har sat den på og scannet brikken så bør man holde stikket ind indtil der siger "klik" - og grøn lampe lyser. Der var en gang, hvor den lyste, men da jeg kom tilbage var der kun ladet 0,1 kwh :-(
Kia Picanto 2010
Kia Optima SW PHEV

Besvar