Kan ikke starte ved manglende lys i displayet

Til familien med lidt større pladsbehov. Også kendt som Kia Sedona og Hyundai Entourage
Besvar
Ejrup
Indlæg: 3
Tilmeldt: lør 2. feb 2019 14:40
Bilmærke og model: Kia Carnival
Postnummer: 6430

Kan ikke starte ved manglende lys i displayet

Indlæg af Ejrup » lør 2. feb 2019 15:35

Ofte når jeg vil starte min Kia Carnival så ryger lyser i hele displayet og bilen kan ikke starte. Der kommer heller ikke noget lys inde i bilen. Alt er ligesom død. Men nogle kommer den af sig selv efter lidt tid. Så kommer der lys i displayet og så kan den startes uden problemer. Andre gange skal vi vente laasaang tid.

Hvad kan problemet være???

Doc
Indlæg: 33
Tilmeldt: ons 16. jan 2019 14:48
Postnummer: 0

Re: Kan ikke starte ved manglende lys i displayet

Indlæg af Doc » søn 3. feb 2019 13:52

Du trænger til et nyt batteri. Der er en (eller flere) af dine celler der er ved at give op.

Ejrup
Indlæg: 3
Tilmeldt: lør 2. feb 2019 14:40
Bilmærke og model: Kia Carnival
Postnummer: 6430

Re: Kan ikke starte ved manglende lys i displayet

Indlæg af Ejrup » man 4. feb 2019 19:36

Der er masser af strøm på batteriet. Vi har tjekket det og målt det igennem.

Doc
Indlæg: 33
Tilmeldt: ons 16. jan 2019 14:48
Postnummer: 0

Re: Kan ikke starte ved manglende lys i displayet

Indlæg af Doc » man 4. feb 2019 21:25

Med belastning...? Og ikke målt med et multimeter fra T- Hansen :wink: Dine symptomer er ellers klassiske ved dårligt batteri.
Kan også være en dårlig (stel) forbindelse.
Edit: Tjek også dit bundstykke (sidder ofte i direkte forlængelse af din nøgle), kan også gi' lignende fejl.

Besvar